Sayfa 1/2 12 SonSon
14 sonuçtan 1 ile 12 arası
  1. #1
    Acemi Üye Array
    Üyelik tarihi
    Mar 2008
    Mesajlar
    3
    İtibar Gücü
    0

    bilgisayar USB'yi görmüyor

    Merhabalar;

    bilgisayaradan çok fazla anlayan biri olmayarak yardımlarınıza başvuruyorum

    Sorun şu:

    2 gün kadar önce harici hard diskimi takıp bilgisayarda ki verileri her zamanki gibi sorunsuz bir şekilde aktardım, ve güvenli kaldırla hard diski bilgisayardan ayırdım. 1 saat kadar sonra hard diski tekrar bağladım. Bu sefer bilgisayar görmedi. (bu süreç içinde herhangi bir program vs. yüklemedim, bilgisayarı kapatmadım)
    Aslında görmedi demek de yanlış olur. Görev cubuğunun sağ bölümünde "evrensel seri yol" sembolü çıkıyor üstüne tıklayınca HDDnin takılı olduğu portu bilinmeyen aygıt olarak görüyor. tekrar bağlayın yine sorunla karşılaşırsanız değiştirin diyor.
    daha da ilginci görev cubuğundaki simgi 4-5 saniyede bir kaybolup tekrar geliyor. (hani telefonu şarja koyarsınız da kabloda temazsızlık olur ışık yanıp yanıp söner)
    Bilgisayar yönetimine giriyorum oradaki listede de "bilinmeyen aygıt" yazısı bir geliyor bir gidiyor.
    aynı sorunu diğer hard diskimi hatta mp3 player, fotoğraf makinesini takınca da ortaya çıkıyor ve hangi USB porta takarsam takayım değişmiyor. 4 farklı kablo ve 4 farklı aygıt tüm usb girişlerinde denedim

    Not: klavye mouse da usb ile bağlanıyor. onların çalışmasında bir sorun yok.

    Ne dersiniz???

  2. #2
    Bilgili Array mehmettev - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mar 2007
    Yer
    Ordan
    Mesajlar
    1.807
    İtibar Gücü
    14
    Güç yetersiz geliyor.Ondan olabilir.

    "The difficult we do right away. The impossible takes slightly longer."
    JK749 - MyBrute

  3. #3
    Uzman Array sheone - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Dec 2006
    Yer
    İstanbul
    Mesajlar
    3.636
    İtibar Gücü
    16
    güç yetersiz olsa önceden de çalışmazdı. donanımı taktığınızda bulunan donanım için yeni yüklenen sürücüler yanlış yüklenmiş olabilir. harici harddiski taktıktan sonra aygıt yöneticisinden donanımı kaldır dedikten sonra çıkarıp tekrar takmayı deneyiniz. sürücüleri kaldırıp yeniden kurmayı deneyiniz başka bir deyişle.

  4. #4
    Bilgili Array mehmettev - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mar 2007
    Yer
    Ordan
    Mesajlar
    1.807
    İtibar Gücü
    14
    Güç hatası benim bildiğim,başka yolu yok bunun...

    Usb wireless gibi depolama olmayan başka bir usb aygıt bulup bi de onu deneyebilirmisiniz?

    "The difficult we do right away. The impossible takes slightly longer."
    JK749 - MyBrute

  5. #5
    Uzman Array sheone - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Dec 2006
    Yer
    İstanbul
    Mesajlar
    3.636
    İtibar Gücü
    16
    çakışma da olabilir. USB'ler çok fazla çakışma yapabiliryor.

  6. #6
    Acemi Üye Array
    Üyelik tarihi
    Mar 2008
    Mesajlar
    3
    İtibar Gücü
    0
    aygıt yöneticisinden donanımı kaldırmayı denedim işe yaramıyor.

    depolama olmayan aygıtlar zannedersem çalışıyor (modem USB den bağlı)

  7. #7
    Bilgili Array mehmettev - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mar 2007
    Yer
    Ordan
    Mesajlar
    1.807
    İtibar Gücü
    14
    O zaman format lazım.
    Ya da driverları yeniden yüklemek.
    Harici harddisk driverını harddisk üreticisinin sitesinde bulabilirsiniz.

    "The difficult we do right away. The impossible takes slightly longer."
    JK749 - MyBrute

  8. #8
    Donanımcı Array blueray - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Dec 2006
    Mesajlar
    668
    İtibar Gücü
    0
    Ben elektriksel bir problem olduğunu düşünüyorum.Başka bir usb girişine harici harddiski takıp denedinmi?

  9. #9
    Acemi Üye Array
    Üyelik tarihi
    Mar 2008
    Mesajlar
    3
    İtibar Gücü
    0
    Yardımcı olmaya çalışan herkese çok teşekkürler.
    sorunun ne olduğu anlaşılanadıysa da çözüldü.
    Bilgisayara format atıldı, bu da işe yaramayınca usb kartı alındı, usb kart da çalışmadı. Sonra nasıl olduysa anakarta bağlı eski usbler çalışmaya başladı.

  10. #10
    Bilgili Array mehmettev - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mar 2007
    Yer
    Ordan
    Mesajlar
    1.807
    İtibar Gücü
    14
    Bios problemi + IRQ imiş ...

    "The difficult we do right away. The impossible takes slightly longer."
    JK749 - MyBrute

  11. #11
    MFH
    MFH Çevrimdışı
    Acemi Üye Array
    Üyelik tarihi
    May 2008
    Mesajlar
    16
    İtibar Gücü
    12
    saolun bilgiler icin

  12. #12
    Acemi Üye Array
    Üyelik tarihi
    Jun 2009
    Mesajlar
    1
    İtibar Gücü
    0
    mrb arkadaşlar...benim de benzer bi derdim var.bilgisayarıma virüs koruma programı yükledikten sonra wab cam ve mp3 usb girişinde sorun oldu.sanırım o programla uyuşmayan bi durum varmış.wab cam i yaptım ama mp3 ü çözemedim.şuanda bilgisayarım mp3 usb girişini kesinlikle görmüyo.ne yapmam gerekiyo yardımlarınızı bekliyorumm

Sayfa 1/2 12 SonSon

Konu Bilgileri

Users Browsing this Thread

Şu an 1 kullanıcı var. (0 üye ve 1 konuk)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  


Donanım forumu - Byte Hesaplayıcı - Notebook tamir Beşiktaş - beşiktaş bilgisayar servisi - beşiktaş bilgisayar servis - beşiktaş notebook servisi - beşiktaş servis - Beşiktaş Kamera Kurulumu - oyun
 

SEO by vBSEO 3.6.0 RC 2